• Which devices are compatible?
    Compatibility

    Smartphones or tablets with iOS 10 or later, or Android 5 or later.

    *The application may not function properly on some of the compatible devices

    [Cautions]

    (1) The environments written here must be used to operate the application.
    (2) Even when using a certain environment, the service may not function properly due to how it's used or the user's device's characteristics.

     

    Was this QA useful? useful useless Thank You

Relation Title